Tulokset 1:stä 10:een 10:sta
  1. #1
    Morjes.

    En tiedä laitoinko aloituksen nyt oikeaan osioon, mutta toivottavasti laitoin.

    Ongelma on siis otsikon mukainen. Kesällä tuli hommattua tuollainen 2005 vuosimallin r6. Mopo kävi ja kukkui todella hyvin koko kesän, lähti aina ensimmäisellä käymään, kävi tasaisesti jne. Sitten tuli syksy ja piti laittaa mopo talviteloille. Mopo oli siinä vaiheessa seisonut kylmässä tallissa kaksi viikkoa. Yritin käynnistää, mutta ei lähtenyt millään. Startti pyöri ihan normaalisti niin kuin ennenkin, joten akkua en usko syylliseksi. Bensapumppu? pitää virrat päälle laitettaessa sitä normaalia surinaa mitä aina. Sulakkeet on tarkistettu ja ne olivat kaikki kunnossa, ainakin siis ne sulakkeet, jotka löytyy mopon etupäästä katteen alta. Myöskin akun lähettyvillä joku rele naksahtelee iloisesti päälle, kun starttia painaa.

    En mielestäni havainnut, että vehkeessä haisisi bensa lainkaan, kun yritän käynnistellä. Olisiko ongelmana se, ettei moottoripyörä jostain syystä saa bensiiniä. Mitä mieltä olette?

    Epäilin myös tulppia, mutta eikös tulpat olisi jo jollain tavalla oireilleet, ennen kuin kokonaan oisi lakannut käynnistymästä?

    TLDR; Moottoripyörä ei käynnisty, akussa tai sulakkeissa ei ole vikaa, bensa ei haise, mitä tehdä?
    Yamaha YZF-R6 2005
  2. #2
    Mulla on -92 FZR:ssä sama juttu, että kun vähän pitempää seisoo ajamatta, niin kyllä kaikki toimii ja pyörii mutta ei lähde aina käyntiin. Pikkuinen ruikkaus käynnistysspräytä tankin alle ilmanottoon, niin lähtee. En ole miettinyt mistä johtuu tosin.
    Tuo pitää tehdä aina kauden alussa varsinkin, vaikka pyörii ja pumppu primettää, niin vasta spräyllä lähtee. Sen jälkeen toimii hyvin.
    1992 Yamaha FZR 1000 Exup
  3. #3
    Mulla kävi vähän vastaava juttu jokunen vuosi sitten. Kaikki toimi, muttei käyntiin, syksy, bensaa tankissa. Oli jonkin aikaa käyttämättä, ehkä kuukauden. Ei selvinnyt vika itselle joten vein liikkeeseen. Vaihtoivat bensat. Sen jälkeen olen käyttänyt ysivitoset alkobensat nopeasti jos tankissa.
  4. #4
    Akkua veikkaan silti. Varmuudeksi lataa se täyteen ja testaa tai lainaa kaverilta akkua.

    Ei niitä tulppia mikään riko kahdessa viikossa, mutta esim varashälytin saattaa akkua syödä.
    Braaaaap
  5. #5
    Latailempa ensi viikolla kaverin kanssa vielä akut täyteen ja testailen uusiksi. Mistäs tuollaista käynnistys spraytä saa ja mihin sitä kannattaa ruiskutella? Ainiin, käytän 98 ainoastaan, toki onhan etanolia siinäkin.
    Yamaha YZF-R6 2005
  6. #6
    Akku minustakin paras arvaus on. Se tosin on hieman erikoista, jos bensa ei ala yhtään haista, koska vajaa akku ei ihan helpolla kuitenkaan bensansyöttöä kokonaan pysäytä. Samoin mahdollisessa tulppaongelmassa bensan pitäisi haista.

    Onkohan pyörässä powercommander? Jos on, sen maajohto kannattaa tarkistaa, koska kylmä talli ja tämä vuodenaika voi olla huono yhdistelmä sähköliitosten hapettumisen kannalta, ja siinä oleva häikkä estää bensansyötön vaikka pumppu käykin.
  7. #7
    Kouluttaja Tumppi:n avatar
    Hallitus
    Rata & Koulutus
    Liittyi Oct 2004
    Vesilahti
    MotOrg ry jäsen
    Helpoin on haarukoida vika bensanpuutteeseen on lorauttaa tulpan rei'istä loraus bensaa jokaiseen pyttyy. Tulpat paikalleen ja starttaus. Jos hörähtää hetkeksi käymään ja sammuu, niin vika on bensapuolella. Jos ei tapahdu mitään niin ei tule kipinää.
    The Lakkivaari


    Yamaha R6RR ja BSA A7SS caferacer



  8. #8
    Lainaa Kopsaa1 kirjoitti Katso viesti
    Latailempa ensi viikolla kaverin kanssa vielä akut täyteen ja testailen uusiksi. Mistäs tuollaista käynnistys spraytä saa ja mihin sitä kannattaa ruiskutella? Ainiin, käytän 98 ainoastaan, toki onhan etanolia siinäkin.
    Spräytä löytyy biltema, motonet, puuilo jne kaikista vastaavista. Itse ruiskutan sitä ilmanputsarin imuaukkoon, joka on tankin alla ainakin mulla. On lähteänyt tuolla aina käyntiin. Bensana käytän vain 98:ia. Ai niin, bensansuodatin oli mulla ihan tukossa kun pyörän sain, oli tankista lähtenyt hilettä joka tukki melkein kokoaan tuon suodattimen.
    1992 Yamaha FZR 1000 Exup
  9. #9
    Lainaa T1mppa kirjoitti Katso viesti
    Akkua veikkaan silti. Varmuudeksi lataa se täyteen ja testaa tai lainaa kaverilta akkua.

    Ei niitä tulppia mikään riko kahdessa viikossa, mutta esim varashälytin saattaa akkua syödä.
    Menee autopuolelle, mutta mulla oli Mätä-Saabissa aikoinaan sellainen vika, että se kyllä starttasi, mutta ei käynnistynyt. Jos akun latasi kunnolla, niin saattoi toimia, mutta yleensä ei. Vikana oli lopulta viallinen starttimoottori, joka vei niin paljon virtaa, ettei kipinään enää riittänyt. Startti kuntoon ja taas pelasi. Bensalle ei sekään missään vaiheessa haissut.
    Yamaha R6
    IlluH@Youtube
  10.  
  11. #10
    Mulla aikanaan XJ900 ja se kyllä pyöritti mutta akkujännite putosi niin että ei tullut kipinää. Alamäkeen mäksistartilla lähti saman tien. Bensa ei haissut, kaasaripeli. Tämä tokeni akun uusimalla.
    FJR -14