Sivu: 35 / 35:sta EnsimmäinenEnsimmäinen ... 25333435
Tulokset 1021:stä 1040:een 1040:sta
  1. #1021
    Lainaa Rane77 kirjoitti Katso viesti
    Sillä punaisella avaimella koodataan uuteen mustaan avaimeen ajoneston koodi.
    Eli jos puunaista avainta ei ole mukana/tallessa tai sen hukkaa ja pitäisi saada uusi avain teetettyä, niin voi voi.
    Kiitos tiedosta.
  2. #1022
    Onko muilla samanlaista oiretta eli ABS jarrutuksella takarengas vähän luikertelee eli joutuu jalkajarrua hieman höllentämään? Johtuisko jarruihin liittyvistä osista? Mulla ei ole mitään tietoa, että onko jarrusylintereitä ym osia koskaan vaihdeltu. Kyseessä on 2006 malli katteilla. Ostin pyörän 2015 eli jos jarrusylinterit ja letkut vaihdettiin 2014 (ohjekirjan mukaan uusinta neljän vuoden välein) niin tänä vuonna ne täytyy uusia. Aiemmin oon tyytynyt jarrupalojen tarkistuksiin ja nesteiden vaihtoon.

    Oon muuten tyytyväinen ollut pyörääni. Jätti vain kerran, kun tasasuuntaaja vioittui. Oon pikkuhiljaa miettynyt seuraajaa, mutta samoilla spekseillä ja abs jarruilla on vaikea löytää kompromissia tälläiselle 170cm mittaiselle miehelle. Myös budjetti ratkaisevana tekijänä.
    Viimeksi muokannut: Ripe76; 25.05.2018 klo 14:48.
    Yamaha FZ6-S ABS 2006
  3. #1023
    Viime kesänä selviteltiin abs-ongelmaa juuri tuollaisesta fz6s:stä, ja siinä oli abs-pumpussa jotain jumissa sekä etupyörän että takapyörän osalta. Etupyörän olivat saaneet huollossa toimimaan pakkokäyttämällä pumppua nesteenvaihdon kera, mutta takapyörä oli jäänyt samaan tilaan kuin sinulla.

    http://www.moottoripyora.org/keskust...=1#post6538221
  4. #1024
    Kiitti. Onneksi etupyörä toimii kuten pitääkin. Muuten oisin varmaan lentänyt yli ohjaustangon. Aluksi epäilin rengasta, mutta ei se sillä vaihdolla ja kulutuksella oikein miksikään muuttunut. Pitänee varmaan tottua tohon, että se on tyyppivikainen ominaisuus. Autokoulun hornetissa absit toimi kuin ajatus.
    Yamaha FZ6-S ABS 2006
  5. #1025
    Terve!

    Tuli 5 mopottoman vuoden jälkeen hankittua 2005vm 6 ässä 29tkm mittarissa. Mopo ollut lämpimässä hallissa koko talven, ja siellä käynnistelty muutaman kerran talven aikana mutta ei ajettu yhtään.

    Itse koeajoin mopoa vähän siinä parkkihallissa,ja oli muutoin ok joten vein kotiin kärryllä parisataa kilsaa.

    kotipihalla ei mopo lähtenyt käyntiin, starttasi kyllä mutta ei edes hörähdä että yrittäisi käyntiin. sitte akkukin alkoi jo hyytyä.

    Joten ajattelin akun olevan liian tyhjä talven jäljiltä, ja latasin sen täyteen. nyt pyörittää niin pirusti kyllä mutta ei edelleenkään edes yritä käyntiin

    Tappokatkaisija jos on sammutusasennossa niin ei anna edes pyörittää, joten oletan sen olevan kunnossa. sivujalka ylhäällä taikka alhaalla ei muuta mitään käynnistysyrityksessä.

    Eli mikä olisi seuraavaksi työlistalla, tulpat nyt vaihdan ainakin, oli muutoinkin mielessä ne vaihtaa. bensaa on melkein täysi tankki, meneekö nykybensa "pilalle" talven aikana?

    bensapumppu surisee kun virrat laittaa ja bensa alkoi tuoksua kun yritti käyntiin latauksen jälkeen. eli bensaa pitäisi saaha.

    mitäs jengillä tulee mieleen? onneksi heitti yöllä +5cm lunta niin ei tarvi vielä tienpäälle päästä

    edit: uskaltaako mopoa apukäynnistää startpilotilla vai särkyykö vehkeet?
  6. #1026
    Ettei olisi ajonesto ongelma? Antaako jonkun vikakoodin? Googlaamalla aiheesta löytyy tietoa...
  7. #1027
    Ei tuu mitään koodeja mittaristoon.
  8. #1028
    Parisataa kilsaa kärryn kyydissä...

    Veikkaan, että jokin liitin sopivassa paikassa pätkii.

    Eli liittimet tankin ja penkin alla tarkastukseen.

    Voi olla myös jokin sulake poikki. Mittaa sulakkeet.

    Jos rupesi pyörittään kunnolla latauksen jälkeen, niin en yrittäisi apusähköillä ja jos bensa haisee, niin ei kaipaa kyllä ylimääräistä silläkään puolella.

    Myöskin se sivujalan kytkin voi olla rikki... eikun hetkinen, mites se menikään, käyntiin pitäs lähteä jalka alhaalla, mutta jos laittaa vaihteen päälle samalla, niin sammuu. Eli sivujalan kytkin tuskin on käynnistysongelma.

    Mutta jos olet myyntipaikalla saanut käyntiin ja kuljetuksen jälkeen ei toimi, niin tärinän aiheuttama liitosongelma jossain.

    Oletko kysynyt myyjältä, onko ollut aiemmin käynnistysongelmia??
    En aina muista, etteivät muut ajattele yhtä nopeasti kuin minä.

    Yamaha FZ1-S => Sininen
    Yamaha FZ6-S => myyty
    Honda CL70 => alkuperäiskunnossa (+patina)
  9. #1029
    Kyselin joo ja sanoi ainakin ettei ole ollut ongelmia. Muutamat kerrat käynyt talven aikana käynnistelemässä sitä hallissakin.

    Kaikki sulakkeet ainakin koputtelin ja varmistin että ovat paikoillaan, pitää kurkata että ovat ehjiä myös
  10. #1030
    kokeileppas vielä käynnistää pitämällä kaasu ihan auki startatessa.
  11. #1031
    Bensat nyt tuskin on miksikään menneet. Itsellä ei ole mitään ongelmaa ollut sen suhteen vaikka en mitään lisäaineita laita tankkiin.

    Tuota akkua mietin, että onkohan varmasti kunnossa? Minulla on parikin kertaa käynyt niin, että pyörä yrittää kyllä käynnistyä, mutta virta vaan ei riitä. Uuden akun hommaamisella sitten korjaantunut. Melkein akkukaupoille lähtisin sulakkeiden tarkistuksen jälkeen - ei ole kovin kalliita nuo halpis akut millä pörryyttelee sen pari kesää.
  12. #1032
    Kaasupohjassa yritin myös käynnistää.

    Ainakaan akkulaturi ei herjannut mitään, sähkömittari oli liian hyvässä jemmassa niin en saanut mitattua mitä näyttää.

    Huomenna pääsen taas ropaamaan pyörää niin katsotaan kuinka käy.
  13. #1033
    Tee ihan klassinen testi, starttaa hetki ja A. tulppa irti ja katsot lyökö kipinää ja ovatko tulpat märät. Jos tulpat kuivat, niin ei saa bensaa. Jos märät, niin kipinä puuttuu. Jos kuiva tulppa, niin kaada snadisti bensaa sylinteriin ja starttaa, hörähtääkö. Pitäisi hörähtää, jos kipinä hyvä. Jos on E95, niin voi sekin ajan myötä huonoksi mennä.
    Exät: Honda ST70Dax,SL125S,CB125T,CB125TD,MTX125R,CB250N,CB400 N,FT500,CB750K,VF750F,CB900F,VF1000F2,CBR1000F,CBR 1100XX. Yamaha DT125MX,DT125R,RD125LC(2),RD250LC,RD350LC(2),XJ750 SECA,XJ900.Kawasaki Z500,GPZ900R(2),GPZ1000RX.

    CBR1000F
  14. #1034
    Joo testaan kyllä kipinän samalla.
  15. #1035
    Tulpat vaihdoin ja pärähti käyntii ku palmun alta vaikka akku kerkes jo hyytyä ennen tulpanvaihtoa ku kokeili käyntiin.
    20km kävin ajamassa, pallit jäässä mutta voi veljet se oli sen arvoista
  16. #1036
    Ja helppo rasti oli tulpat vaihtaa, meniköhän 40min yhteensä.. ekaa kertaa tein
  17. #1037
    Lainaa väizki kirjoitti Katso viesti
    Ja helppo rasti oli tulpat vaihtaa, meniköhän 40min yhteensä.. ekaa kertaa tein
    Itse kanssa vaihdoin ko. mopoon ekaa kertaa tulpat. Taisi mennä pidempi aika. Paljonko teit purkutöitä vai onko pianistin sormet?
    Yamaha FZ6(N) -04
  18. #1038
    Senverran näppärät sormet että mitään ei tarvinnut purkaa edestä

    Luin tuon englanninkielisen ohjeen mikä tässä keskustelussa oli ja niillä nikseillä onnistui hyvin
  19. #1039
    Onko vakioputkistossa mitään ahdistuksia äänensuhteen? Onko sisuskaluja mitä heivata mäkeen vai suosiolla vaihtaa änkät? Vähä laimeet on äänet, tai sitten viimepyörässä oli vaan niin kovat
  20.  
  21. #1040
    Lainaa väizki kirjoitti Katso viesti
    Onko vakioputkistossa mitään ahdistuksia äänensuhteen? Onko sisuskaluja mitä heivata mäkeen vai suosiolla vaihtaa änkät? Vähä laimeet on äänet, tai sitten viimepyörässä oli vaan niin kovat
    Youtubessa on joitakin videoita vakion modifioinnista, eli käytännössä poistetaan sisuskaluja.
    Itse päädyin vaihtoon, jonka tein toissa viikonloppuna. Tilasin Englannista SP Engineeringiltä hiilikuitupöntöt. Kilpitelineen kohdalla joutui hieman askartelemaan, kun joku aiempi omistaja oli vaihtanut siromman telineen tilalle. Sarjan mukana tulevat asennustarvikkeet ovat varmaankin alkuperäiselle tarkoitetut. Kuva löytynee tuolta "Mitä tallissa tapahtuu"-keskustelusta.
    Yamaha FZ6(N) -04
Sivu: 35 / 35:sta EnsimmäinenEnsimmäinen ... 25333435